  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
  <title>Walmart Tests Delivery by Store Employees To Speed Online Orders | CRM Daily</title>
  <meta property="og:title" content="Walmart Tests Delivery by Store Employees To Speed Online Orders | CRM Daily" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.crm-daily.com/story.xhtml?story_id=0100006SQAKA" />
  <meta property="og:image" content="http://www.crm-daily.com/images/super/larger-17-WALMART-logo-building-1.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="In its latest effort to compete with Amazon.com, Walmart is testing a new delivery strategy for items ordered online. Walmart will use its own store employees to deliver packages while driving home from work." />
  <meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Walmart Tests Delivery by Store Employees To Speed Online Orders | CRM Daily">
  <meta name="twitter:description" content="In its latest effort to compete with Amazon.com, Walmart is testing a new delivery strategy for items ordered online. Walmart will use its own store employees to deliver packages while driving home from work.">
  <meta name="twitter:image:src" content="http://www.crm-daily.com/images/super/larger-17-WALMART-logo-building-1.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Walmart Tests Delivery by Store Employees To Speed Online Orders | CRM Daily - Customer Service News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Walmart Tests Delivery by Store Employees To Speed Online Orders | CRM Daily - Customer Service News" />
  <meta name="created" content="2017-06-04 09:14:49" />
  <meta name="DC.date.issued" content="2017-06-04"> 
  <meta name="keywords" content="E-Commerce,Online Shopping,Customer Service,Walmart,Amazon,Amazon Prime,Alibaba" />
  <meta name="description" content="In its latest effort to compete with Amazon.com, Walmart is testing a new delivery strategy for items ordered online. Walmart will use its own store employees to deliver packages while driving home from work." />
  <meta name="syndication-source" content="http://www.crm-daily.com/story.xhtml?story_id=0100006SQAKA" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="CRM Daily RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.crm-daily.com/story.xhtml?story_id=0100006SQAKA" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

      <script src="http://www.crm-daily.com/share/showads.js"></script>
  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>
<div class="spacerRow"></div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.crm-daily.com"><img src="http://www.crm-daily.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.crm-daily.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.crm-daily.com/search.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="http://www.newsfactor.com/members.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.crm-daily.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.crm-daily.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.crm-daily.com" target="_top"><img id="notransparency" src="http://images.newsfactor.com/share/images/site/crm-logo.png" width="237" height="35" border="0"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             CUSTOMER RELATIONSHIP MANAGEMENT NEWS. UPDATED ABOUT A MINUTE AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.crm-daily.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.crm-daily.com">Home</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=41">Customer Service</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=116">Contact Centers</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=203">Sales & Marketing</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=149">Customer Data</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=35">Customer Engagement</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=144">Analytics</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=148">CRM Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.crm-daily.com">Home</a> / <a href='http://www.crm-daily.com/section.xhtml?category=041'>Customer Service</a> / Walmart Tests Delivery by Employees</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-17-WALMART-logo-building-1.jpg" width="100%" border="0" alt="Walmart Tests Delivery by Store Employees To Speed Online Orders">
           </div>
           <div class="articleHeadline14">
            Walmart Tests Delivery by Store Employees To Speed Online Orders
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Christopher S. Rugaber </td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=0100006SQAKA&t=Walmart+Tests+Delivery+by+Store+Employees+To+Speed+Online+Orders"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="http://twitter.com/intent/tweet?text=Walmart+Tests+Delivery+by+Store+Employees+To+Speed+Online+Orders&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=0100006SQAKA"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=0100006SQAKA&title=Walmart+Tests+Delivery+by+Store+Employees+To+Speed+Online+Orders&summary=In+its+latest+effort+to+compete+with+Amazon.com%2C+Walmart+is+testing+a+new+delivery+strategy+for+items+ordered+online.+Walmart+will+use+its+own+store+employees+to+deliver+packages+while+driving+home+from+work.&source=CRM Daily"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=0100006SQAKA"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JUNE</div>
                   <div class="fancyDateDay">04</div>
                   <div class="fancydateYear">2017</div>
                  </div>
                  </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='http://www.newsfactor.com/share/new_editcheck.xhtml?story_id=105305' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             In its latest effort to compete with online giant Amazon, Walmart is testing a delivery service using its own store employees, who will deliver packages ordered online, while driving home from their regular work shifts.
<p>
The "associate delivery" program would use Walmart's 4,700 U.S. stores and roughly 1.2 million employees to speed delivery and cut costs, the company said Thursday. The announcement came just a day before the company's annual meeting.
<p>
The world's largest retailer says workers can choose to participate and would be paid. The service is being tested at two stores in New Jersey and one in Arkansas.
<p>
Walmart has stores within 10 miles of 90 percent of the U.S. population, the company says.
<p>
"Now imagine all the routes our associates drive to and from work and the houses they pass along the way," Marc Lore, CEO of Walmart's U.S. online operations, wrote on the company website.
<p>
Ravi Jariwala, a Walmart spokesman, said all those employees driving home represent a "very dense web" of potential delivery locations for the company.
<p>
Employees who want to participate will be able to use an app to specify how many packages they are willing to deliver, Jariwala said, as well as the weight and size limits on the packages. Jariwala would not provide details about how workers would be paid, but said the company would comply with all federal and state minimum wage and overtime laws.
<p>
"This is completely an opt-in program," he said Thursday. "This is not something they are required to do."
<p>
So far, employees "love having the option to earn more cash while doing something that's already part of their daily routine," Lore wrote.
<p>
Some critics of Walmart's labor practices questioned how voluntary such a program will be.
<p>
"When so many workers are paid so little that they need government assistance to make ends meet, it becomes a necessity, not a choice, to do what they can to earn more," said Randy Parraz, director of Making Change at Walmart, a group funded by the United Food and Commercial Workers.
<p>
The move could result in significant cost savings, though the company didn't provide estimates of how much. Still, the final delivery step to a customer's home -- what the industry refers to as the "last mile" -- "makes up the lion's share of fulfillment costs," Jariwala said.
<p>
The move is the latest step in Walmart's campaign to counter Amazon's online dominance. Shoppers on Walmart.com can already choose to pick up items at a nearby store for a lower price. Walmart has also revamped its shipping program and offers free, two-day shipping for online orders of its most popular items with a minimum purchase of $35.
<p>
In its tests so far, Walmart says "many" packages are arriving at customers' homes just a day after an order has been placed.
<p>
Participating employees will have to undergo background checks and a check on their driving records, Jariwala said.
<p>
Faster shipping has become a key area of competition as online retail continues to grow at a double-digit pace, while traditional brick-and-mortar stores struggle with falling sales.
<p>
Members of Amazon's $99-a-year Prime service in thousands of areas can receive orders the same day or the next, depending on the item and location. And in about 30 cities, Prime Now members can get some items in an hour or two.
<p>
Walmart has previously tested delivery services using Uber drivers. Jariwala said that test is still going on.
<p>
But Lore noted that the employee delivery service would save a step compared with third-party services that require a driver to travel to a store to pick up a good, then deliver it, then return home. Walmart workers would simply travel from the store they already work at to make the delivery.
<!--copyright-->
           <div class="smalltext" style="padding:15px 0px 10px 0px;">&copy; 2017 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</div>
          <!--/copyright-->
<div style="padding-top:10px;">
               <!--Image Credit-->
               <span class=smalltext14><p><i>Image credit: iStock.</i></span>
              </div>
             <!--/Image credit--><div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22E-Commerce%22&sort=time">E-Commerce</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Online+Shopping%22&sort=time">Online Shopping</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Customer+Service%22&sort=time">Customer Service</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Walmart%22&sort=time">Walmart</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Amazon%22&sort=time">Amazon</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Amazon+Prime%22&sort=time">Amazon Prime</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Alibaba%22&sort=time">Alibaba</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='105305'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Walmart Tests Delivery by Store Employees To Speed Online Orders'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="http://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="http://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100005T0A9M">Walmart Tests Delivery by Employees</a><p><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100005T0AB0">OneLogin Hit by Massive Data Breach</a><p><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100005T0A92">70% of Smartphone Apps Track Users</a><p><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100005T0A5Q">Google Expands Paid Carpooling</a><p><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100005T0A4C">Wal-Mart Tries To Catch Amazon</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> CUSTOMER SERVICE
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100006SQAKA">Walmart Tests Delivery by Employees</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100006SQABE">Dell Standardizes on Salesforce CRM</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100006SQA7I">What Type Service Bot Do You Like?</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100006SQ9ZQ">Heavy Duty Delivery Drones Ahead</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=0100006SQ9II">Cisco Buys AI Startup MindMeld</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
            </div>
            </div>
                </td>
               </tr>
              </table>


<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               CRM DAILY
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=41'>Customer Service</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=116'>Contact Centers</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=203'>Sales & Marketing</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=149'>Customer Data</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=35'>Customer Engagement</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=144'>Analytics</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=148'>CRM Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="http://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2017 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


