  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: https://ogp.me/ns#">
  <head>
  <title>Meaningful Shift: What Facebook Changes Mean for Businesses | CRM Daily</title>
  <meta property="og:title" content="Meaningful Shift: What Facebook Changes Mean for Businesses | CRM Daily" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.crm-daily.com/story.xhtml?story_id=100001M26NEC" />
  <meta property="og:image" content="http://www.crm-daily.com/images/super/larger-17-SocialMedia-App-Facebook-2.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="In coming days, Facebook users will see fewer posts from publishers, businesses and celebs they follow in an effort to be "meaningful." What can businesses -- and users -- expect from the changes?" />
  <meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Meaningful Shift: What Facebook Changes Mean for Businesses | CRM Daily">
  <meta name="twitter:description" content="In coming days, Facebook users will see fewer posts from publishers, businesses and celebs they follow in an effort to be "meaningful." What can businesses -- and users -- expect from the changes?">
  <meta name="twitter:image:src" content="http://www.crm-daily.com/images/super/larger-17-SocialMedia-App-Facebook-2.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Meaningful Shift: What Facebook Changes Mean for Businesses | CRM Daily - Customer Engagement News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Meaningful Shift: What Facebook Changes Mean for Businesses | CRM Daily - Customer Engagement News" />
  <meta name="created" content="2018-01-16 10:03:20" />
  <meta name="DC.date.issued" content="2018-01-16"> 
  <meta name="keywords" content="Facebook,Mark Zuckerberg,Social Media,Social Networking,Fake News,Online News,Politics,Fake News" />
  <meta name="description" content="In coming days, Facebook users will see fewer posts from publishers, businesses and celebs they follow in an effort to be "meaningful." What can businesses -- and users -- expect from the changes?" />
  <meta name="syndication-source" content="http://www.crm-daily.com/story.xhtml?story_id=100001M26NEC" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="CRM Daily RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.crm-daily.com/story.xhtml?story_id=100001M26NEC" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css?11012017" type="text/css" />
  <link href='https://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="https://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       //showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>
<div class="spacerRow"></div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.crm-daily.com"><img src="http://www.crm-daily.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.crm-daily.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.crm-daily.com/search.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="https://www.newsfactor.com/members.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.crm-daily.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.crm-daily.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.crm-daily.com" target="_top"><img id="notransparency" src="https://images.newsfactor.com/share/images/site/crm-logo.png" width="237" height="35" border="0"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             CUSTOMER RELATIONSHIP MANAGEMENT NEWS. UPDATED <SPAN STYLE="COLOR:#990000">9</SPAN> MINUTES AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.crm-daily.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.crm-daily.com">Home</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=41">Customer Service</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=116">Contact Centers</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=203">Sales & Marketing</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=149">Customer Data</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=35">Customer Engagement</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=144">Analytics</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=148">CRM Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.crm-daily.com">Home</a> / <a href='http://www.crm-daily.com/section.xhtml?category=035'>Customer Engagement</a> / How Facebook Shift Affects Business</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.crm-daily.com/images/super/larger-17-SocialMedia-App-Facebook-2.jpg" width="100%" border="0" alt="Meaningful Shift: What Facebook Changes Mean for Businesses">
           </div>
           <div class="articleHeadline14">
            Meaningful Shift: What Facebook Changes Mean for Businesses
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Barbara Ortutay </td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=100001M26NEC&t=Meaningful+Shift%3A+What+Facebook+Changes+Mean+for+Businesses"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="https://twitter.com/intent/tweet?text=Meaningful+Shift%3A+What+Facebook+Changes+Mean+for+Businesses&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=100001M26NEC"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=100001M26NEC&title=Meaningful+Shift%3A+What+Facebook+Changes+Mean+for+Businesses&summary=In+coming+days%2C+Facebook+users+will+see+fewer+posts+from+publishers%2C+businesses+and+celebs+they+follow+in+an+effort+to+be+%26quot%3Bmeaningful.%26quot%3B+What+can+businesses+--+and+users+--+expect+from+the+changes%3F&source=CRM Daily"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=100001M26NEC"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">16</div>
                   <div class="fancydateYear">2018</div>
                  </div>
                  </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='https://www.newsfactor.com/share/new_editcheck.xhtml?story_id=107077' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             In coming days, Facebook users will see fewer posts from publishers, businesses and celebs they follow. Instead, Facebook wants people to see more stuff from friends, family and other people they are likely to have "meaningful" conversations with -- something the company laments has been lost in the sea of videos, news stories (real and fake), and viral quizzes on which "Big Bang Theory" character you are.
<p>
Here are some frequently asked questions about what users and businesses might expect from the changes.
<p>
<span class='subhead'>
Why Is Facebook Doing This?
</span>
<p>
CEO Mark Zuckerberg has been doing a bit of soul-searching about the negative effects his company may be having on society and its users' psyches. He's come a long way since November 2016, when he dismissed the notion that fake news on Facebook could have influenced the U.S. presidential election as a "pretty crazy idea ."
<p>
Now it's his personal goal for 2018 to fix the site and weed out hate, abuse, meddling by malicious nation states, while also making it more "meaningful" and less depressing for users.
<p>
While he acknowledges that Facebook may never be completely free of malign influences, Zuckerberg says that the company currently makes "too many errors enforcing our policies and preventing the misuse of our tools."
<p>
The company also faces pressure from regulators in the U.S. and abroad, and a growing backlash from academics, lawmakers and even early executives and investors about the ways in which social media may be leaving us depressed, isolated, bombarded by online trolls and addicted to our phones.
<p>
Facebook would much rather make changes on its own than have its hand forced by regulators -- or to see disillusioned users move on to other, newer platforms.
<p>
<span class='subhead'>
How Will It Affect the Company's Business?
</span>
<p>
Facebook's stock price dropped almost 6 percent on Friday morning before regaining some ground. That suggests investors take Facebook seriously when it says the move will likely make users spend less time on its service. Less time, of course, means fewer advertising eyeballs at any given time.
<p>
This is a huge shift for Facebook, which until recently has been laser-focused on keeping users glued to the service by offering a bevy of notifications and "engaging" but low-value material.
<p>
Facebook has been doing very well financially. Its stock hit an all-time high earlier this month, and the company's market value is more than $522 billion. Its quarterly results routinely surpass Wall Street's expectations.
<p>
So arguably the company can afford to shift its focus a bit away from quarterly profit gains and metrics like "user engagement" that get advertisers salivating. Zuckerberg already signaled this would happen late last year, when he said the company's planned investments in preventing abuse would hurt profitability.
<p>
While the changes could hurt Facebook's business in the short term, happier users could make for better profits over the long term. At least, that's what the company hopes.
<p>
<span class='subhead'>
Is This the End for Brands and Publishers on Facebook?
</span>
<p>
Many news organizations, bloggers and businesses have grown reliant on Facebook to spread information -- articles, videos, infomercials -- to their followers without paying for ads. The changes could jeopardize that route to their audiences, though some speculate it could be a ploy to force these companies to buy more Facebook ads.
<p>
"It's obvious that the days of getting exposure as a business on Facebook are coming to an end," said Michael Stelzner, the CEO of social media marketing company Social Media Examiner. While Facebook has made plenty of changes to its news feed algorithm in the past, he said, this time might be different.
<p>
That's because Facebook is being "far more explicit" in its wording about what sorts of posts will diminish. "It has never been this black and white," Stelzner said.
<p>
<span class='subhead'>
Won't This Just Reinforce the 'Filter Bubbles' That Trap Users Amond the Like-Minded?
</span>
<p>
Do you enjoy arguing with people you disagree with? Maybe, maybe not. But Facebook's goal is to make people happier using the site -- not to expose them to opposing views. So yes, this is possible.
<p>
That said, company says this is how people make friends and interact with each other offline. We gravitate toward people like us. And Facebook says its own research shows that users are exposed to more divergent views on its platform than they would be otherwise. Of course, this is difficult to verify independently, since the company doesn't often show that data to outsiders.
<p>
<span class='subhead'>
Are People Really Going To Spend Less Time on Facebook?
</span>
<p>
Admitting that its changes will likely reduce the time people spend on Facebook less was a big deal for the company. Video, especially, has been a big focus for the social media giant -- and videos have been especially good at keeping users around. This latest move, however, will de-emphasize videos too.
<p>
While it's too early to tell what users will do, there's little reason not to trust Facebook on this particular question.
<p>
<span class='subhead'>
Will the Changes Make People Happier or Sadder?
</span>
<p>
The jury is still out on how seeing mostly exuberant posts from friends and family affects people over time.
<p>
Facebook obviously believes most of its users enjoy keeping up with what's happening in their social circles, even if the material being shared mostly revolves around parties, vacations and other fun times while omitting life's inevitable challenges and tedium. Sharing these moments together, Facebook reasons, deepens the connections between people, even if they can't always be together offline.
<p>
But some research and anecdotal evidence suggests that Facebook can make people feel isolated, inadequate or alienated as they experience a phenomenon known as "fear of missing out," or FOMO. Teenagers are particularly prone to "Facebook depression" as they try to measure up to and fit in with their peers, according to the American Academy of Pediatrics .
<p>
But other researchers believe how people react to Facebook depends on their personality. If you're prone to anxiety, insecurity or already unhappy with your life, then seeing other people having fun could deepen your feelings of missing out or being left out. If you're confident and content with your life, then seeing a friend or family member with a smile on their face could make you happy too.
<p>
A recent article in Perspectives on Psychological Science concluded that already lonely people who use Facebook and other social media as a substitute for real-life relationships tend to end up feeling more isolated. But when Facebook is used to deepen friendships that have already been struck and to forge new relationships, the social network helps people feel less alone.

<!--copyright-->
           <div class="smalltext" style="padding:15px 0px 10px 0px;">&copy; 2018 Associated Press under contract with NewsEdge/Acquire Media. All rights reserved.</div>
          <!--/copyright-->
<div style="padding-top:10px;">
               <!--Image Credit-->
               <span class=smalltext14><p><i>Image credit: iStock.</i></span>
              </div>
             <!--/Image credit--><div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Facebook%22&sort=time">Facebook</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Mark+Zuckerberg%22&sort=time">Mark Zuckerberg</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Social+Media%22&sort=time">Social Media</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Social+Networking%22&sort=time">Social Networking</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Fake+News%22&sort=time">Fake News</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Online+News%22&sort=time">Online News</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Politics%22&sort=time">Politics</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Fake+News%22&sort=time">Fake News</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='107077'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Meaningful Shift: What Facebook Changes Mean for Businesses'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="https://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="https://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="https://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26NEC">How Facebook Shift Affects Business</a><p><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26N60">For Success Marketers Must Adopt AI</a><p><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26NH4">Floor Sensors as Retail Data Source</a><p><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26MS4">Facebook Wants To Be 'Meaningful'</a><p><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26LE4">eHarmony Pays in Auto-Renewal Suit</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="https://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> CUSTOMER ENGAGEMENT
           </div>
           <img src="https://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26NEC">How Facebook Shift Affects Business</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26N60">For Success Marketers Must Adopt AI</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26MS4">Facebook Wants To Be 'Meaningful'</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26IX8">Voice Takes Center Stage at CES</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=100001M26E28">Shipping and Returns: Naughty, Nice</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
            </div>
            </div>
                </td>
               </tr>
              </table>

          <p>
          <table cellpadding="5" cellspacing="2" width="980" border="0" style="border:#c0c0c0 solid 1px;">
           <tr>
            <td bgcolor="#EEEEEE" align="center" class="smallText" background="http://images.newsfactor.com/share/images/site/back-ad.gif">
          </td>
        </tr>
      </table>
<p>
              <div class="sidePanelTitle" style="width:970px;text-align:left;imargin-top:10px;margin-bottom:10px;"><span style="color:#990000">NETWORK SECURITY</span> SPOTLIGHT</div>
               <table width='980' cellpadding='0' cellspacing='0' border='0'>
                </tr>
                <tr>
                 <td width="50%" bgcolor="#ffffff">
                  <table cellspacing='0' cellpadding='5' border='0'>
<tr>
                           <td onclick="location.href='/story.xhtml?story_id=100003G7OIAW'" style='cursor:pointer;border: #ffffff solid 1px;padding-right:15px;' onMouseOver="this.style.backgroundColor='#CED5E8'; this.style.border='#86A2E8 solid 1px';" onMouseOut="this.style.background='#ffffff'; this.style.border='#ffffff solid 1px';">
                            <div><img src='http://images.crm-daily.com/images/super/larger-16-CYBERSECURITY-magnify-binary1.jpg' width='100%' border='0'></div>
                            <div class="stdLinks" style="padding-left:0px;font-size:14pt;"><a href='/story.xhtml?story_id=100003G7OIAW'>Spectre and Meltdown: What We Now Know</a></div>
                            <div class="SmallText14">Since the major processor-based Spectre and Meltdown vulnerabilities came to light recently, technology firms have been working to develop and deploy patches across millions, if not billions, of devices.</div>
                           </td>
                         </tr>
</table>
                </td>
              <td bgcolor='#ffffff' align='center' class='smallText' style='border-left: #ccc solid 1px; padding: 5px;' valign="top">
            <span style='padding: 5px;'>
</span>
            </td>
           </tr>
          </table>
<p>
              <div class="sidePanelTitle" style="width:970px;text-align:left;imargin-top:10px;margin-bottom:10px;"><span style="color:#990000">ENTERPRISE HARDWARE</span> SPOTLIGHT</div>
               <table width='980' cellpadding='0' cellspacing='0' border='0'>
                </tr>
                <tr>
                 <td width="50%" bgcolor="#ffffff">
                  <table cellspacing='0' cellpadding='5' border='0'>
<tr>
                           <td onclick="location.href='/story.xhtml?story_id=100006KO8340'" style='cursor:pointer;border: #ffffff solid 1px;padding-right:15px;' onMouseOver="this.style.backgroundColor='#CED5E8'; this.style.border='#86A2E8 solid 1px';" onMouseOut="this.style.background='#ffffff'; this.style.border='#ffffff solid 1px';">
                            <div><img src='http://images.crm-daily.com/images/super/larger-17-APPLE-MacOS-HighSierra-WWDC17-2.jpg' width='100%' border='0'></div>
                            <div class="stdLinks" style="padding-left:0px;font-size:14pt;"><a href='/story.xhtml?story_id=100006KO8340'>Another Security Flaw Hits macOS High Sierra</a></div>
                            <div class="SmallText14">Another password bug has been uncovered in macOS High Sierra, and while it's not nearly as serious as the one that cropped up late last year, it's still highly embarrassing for Apple.</div>
                           </td>
                         </tr>
</table>
                </td>
              <td bgcolor='#ffffff' align='center' class='smallText' style='border-left: #ccc solid 1px; padding: 5px;' valign="top">
            <span style='padding: 5px;'>
</span>
            </td>
           </tr>
          </table>

          <p>
          <table cellpadding="5" cellspacing="2" width="980" border="0" style="border:#c0c0c0 solid 1px;">
           <tr>
            <td bgcolor="#EEEEEE" align="center" class="smallText" background="https://images.newsfactor.com/share/images/site/back-ad.gif">
          </td>
        </tr>
      </table>
<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               CRM DAILY
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=41'>Customer Service</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=116'>Contact Centers</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=203'>Sales & Marketing</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=149'>Customer Data</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=35'>Customer Engagement</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=144'>Analytics</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=148'>CRM Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="https://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>

                     <div style="padding:15px;"></div>

                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2018 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


