  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: https://ogp.me/ns#">
  <head>
  <title>Google To Ban Cryptocurrency Ads Amid Crackdown | CRM Daily</title>
  <meta property="og:title" content="Google To Ban Cryptocurrency Ads Amid Crackdown | CRM Daily" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9WC4" />
  <meta property="og:image" content="http://www.crm-daily.com/images/super/larger-18-Digital-Currency-BITCOIN-1.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="Technology leader Google will ban all adverts for cryptocurrencies, including bitcoin and initial coin offerings (ICOs), as it seeks to "tackle emerging threats" of unregulated financial products.
" />
  <meta prefix="fb: https://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Google To Ban Cryptocurrency Ads Amid Crackdown | CRM Daily">
  <meta name="twitter:description" content="Technology leader Google will ban all adverts for cryptocurrencies, including bitcoin and initial coin offerings (ICOs), as it seeks to "tackle emerging threats" of unregulated financial products.
">
  <meta name="twitter:image:src" content="http://www.crm-daily.com/images/super/larger-18-Digital-Currency-BITCOIN-1.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Google To Ban Cryptocurrency Ads Amid Crackdown | CRM Daily - Sales & Marketing News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Google To Ban Cryptocurrency Ads Amid Crackdown | CRM Daily - Sales & Marketing News" />
  <meta name="created" content="2018-03-14 09:16:16" />
  <meta name="DC.date.issued" content="2018-03-14"> 
  <meta name="keywords" content="Google,Alphabet,Online Advertising,Bitcoin,Cryptocurrency,Virtual Currency,Blockchain,Cybersecurity,Cybercrime" />
  <meta name="description" content="Technology leader Google will ban all adverts for cryptocurrencies, including bitcoin and initial coin offerings (ICOs), as it seeks to "tackle emerging threats" of unregulated financial products.
" />
  <meta name="syndication-source" content="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9WC4" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="CRM Daily RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9WC4" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css?11012017" type="text/css" />
  <link href='https://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="https://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       //showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>
<div class="spacerRow"></div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.crm-daily.com"><img src="http://www.crm-daily.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.crm-daily.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.crm-daily.com/search.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="https://www.newsfactor.com/members.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.crm-daily.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.crm-daily.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.crm-daily.com" target="_top"><img id="notransparency" src="https://images.newsfactor.com/share/images/site/crm-logo.png" width="237" height="35" border="0"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             CUSTOMER RELATIONSHIP MANAGEMENT NEWS. UPDATED <SPAN STYLE="COLOR:#990000">2</SPAN> MINUTES AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.crm-daily.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.crm-daily.com">Home</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=41">Customer Service</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=116">Contact Centers</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=203">Sales & Marketing</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=149">Customer Data</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=35">Customer Engagement</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=144">Analytics</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=148">CRM Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.crm-daily.com">Home</a> / <a href='http://www.crm-daily.com/section.xhtml?category=203'>Sales & Marketing</a> / Google To Ban Cryptocurrency Ads</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.crm-daily.com/images/super/larger-18-Digital-Currency-BITCOIN-1.jpg" width="100%" border="0" alt="Google To Ban Cryptocurrency Ads Amid Crackdown">
           </div>
           <div class="articleHeadline14">
            Google To Ban Cryptocurrency Ads Amid Crackdown
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Samuel Gibbs </td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=103009LZ9WC4&t=Google+To+Ban+Cryptocurrency+Ads+Amid+Crackdown"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="https://twitter.com/intent/tweet?text=Google+To+Ban+Cryptocurrency+Ads+Amid+Crackdown&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=103009LZ9WC4"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=103009LZ9WC4&title=Google+To+Ban+Cryptocurrency+Ads+Amid+Crackdown&summary=Technology+leader+Google+will+ban+all+adverts+for+cryptocurrencies%2C+including+bitcoin+and+initial+coin+offerings+%28ICOs%29%2C+as+it+seeks+to+%26quot%3Btackle+emerging+threats%26quot%3B+of+unregulated+financial+products.%0D%0A&source=CRM Daily"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=103009LZ9WC4"><img id="moreTransparency1" src="https://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">MARCH</div>
                   <div class="fancyDateDay">14</div>
                   <div class="fancydateYear">2018</div>
                  </div>
                  </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='https://www.newsfactor.com/share/new_editcheck.xhtml?story_id=107564' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             Google will ban all adverts for cryptocurrencies, including bitcoin and initial coin offerings (ICOs), as it seeks to "tackle emerging threats." 
<p>
The ad ban will come into force from June as part of a clampdown on unregulated financial products. Google's director of sustainable ads, Scott Spencer, said in a blog post: "We updated several policies to address ads in unregulated or speculative financial products like binary options, cryptocurrency, foreign exchange markets and contracts for difference (or CFDs)."
<p>
Google said its ban includes cryptocurrency exchanges and wallets. The company will also begin blocking some gambling ads, such as those for services using virtual items worth real-world money, known as skins betting, as it seeks to "combat new threats and improve the ads experience online."
<p>
The move follows similar bans made by advertising rival Facebook, which banned all cryptocurrency and ICO adverts in January after finding that many were being used to scam potential investors.
<p>
"As consumer trends evolve, as our methods to protect the open web get better, so do online scams," said Scott. "Improving the ads experience across the web, whether that's removing harmful ads or intrusive ads, will continue to be a top priority for us."
<p>
Bitcoin and its cryptocurrency siblings such as ethereum have exploded in popularity over the last couple of years, fueling a rapid growth in value peaking at just under $20,000 per bitcoin in 2017. Bitcoin was trading at around $8,800 at the time of publishing, according to data from Bitstamp.
<p>
Cryptocurrency trading has attracted scam artists as it it is unregulated, with ICOs being used to generate millions of dollars that can simply disappear along with their operators, leaving investors out of pocket.
<p>
Google said it removed more than 3.2bn ads that violated its policies in 2017, blocking what it described as the "majority of bad ad experiences," including malvertising and phishing scams.
<p>
Google's parent company Alphabet makes roughly 85% of its revenue from advertising. It is estimated to bring in more than $40bn in ad revenues over the course of 2018, almost half the entire global $94bn market, beating Facebook, which earns $22bn, into second place.
<p>
Meanwhile, UK-based cryptocurrency exchange Coinbase became the first to link up with a major bank, gaining an e-money licence from the Financial Conduct Authority and opening a bank account with Barclays to facilitate Faster Payments.
<p>
The move will give users the "comfort of knowing transactions are subject to more stringent legal requirements around financial crime and the segregation of customer's money, which can only be good news," said Bradley Rice, senior regulation lawyer at law firm Ashurst.

<!--copyright-->
           <div class="smalltext" style="padding:15px 0px 10px 0px;">&copy; 2018 Guardian Web under contract with NewsEdge/Acquire Media. All rights reserved.</div>
          <!--/copyright-->
<div style="padding-top:10px;">
               <!--Image Credit-->
               <span class=smalltext14><p><i>Image credit: iStock/Artist's concept.</i></span>
              </div>
             <!--/Image credit--><div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Google%22&sort=time">Google</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Alphabet%22&sort=time">Alphabet</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Online+Advertising%22&sort=time">Online Advertising</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Bitcoin%22&sort=time">Bitcoin</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Cryptocurrency%22&sort=time">Cryptocurrency</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Virtual+Currency%22&sort=time">Virtual Currency</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Blockchain%22&sort=time">Blockchain</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Cybersecurity%22&sort=time">Cybersecurity</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Cybercrime%22&sort=time">Cybercrime</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='107564'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Google To Ban Cryptocurrency Ads Amid Crackdown'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p><div class="smallText14"><b>Alan Ryan Hall:</b></div>
           <div style='padding:0px;padding-left:50px;'>
            <img src='http://images.crm-daily.com/images/05/comment-top.gif' width='75' height='19' border='0'></div>
           <div style='background:#EEEEEE;padding:10px;border-bottom:#DDDDDD solid 1px;'>
            <div style='padding-top:10px;color:#555;background:#DDDDDD;padding:3px;text-align:right;' class='smallText14'>
             Posted: 2018-03-17 @ 1:01am PT
            </div>
             <div style="padding-top:5px;line-height:145%;" class="smallText14">
            As both Google and Facebook are now government stooges; they will eventually expose their weaknesses and the result will be a rapid fall in trust to both media platforms. Sickening weakness by these two market leaders.
             </div>
           </div>
           <p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="https://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="https://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">
 <!-- Accuserve Pos 66 --> 
   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="https://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103001NSX4YM">Amazon Eyes Package Drone Drops</a><p><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103001NSX5R8">Toys R Us Demise Creates Black Hole</a><p><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103001NSX4HG">Google To Ban Cryptocurrency Ads</a><p><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103001NSX51H">Walmart's Same-Day Grocery Delivery</a><p><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103001NSWZ8M">Uber, Lyft Driving You to the Doctor</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="https://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> SALES & MARKETING
           </div>
           <img src="https://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9XLW">Toys R Us Demise Creates Black Hole</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9WW5">Walmart's Same-Day Grocery Delivery</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9WTA">Amazon Eyes Package Drone Drops</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9WC4">Google To Ban Cryptocurrency Ads</a></div><div class="sidePanelItem" style="padding-bottom:15px;"><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=103009LZ9REQ">Amazon Tests Whole Foods Delivery</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
            </div>
            </div>
                </td>
               </tr>
              </table>


<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               CRM DAILY
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=41'>Customer Service</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=116'>Contact Centers</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=203'>Sales & Marketing</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=149'>Customer Data</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=35'>Customer Engagement</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=144'>Analytics</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=148'>CRM Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="https://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">CIO Today:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.cio-today.com/">CIO Today</a> 
                  <li class="stdLinks"> <a href="http://toptechnews.com/">Top Tech News</a>
                  <li class="stdLinks"> <a href="http://www.data-storage-today.com/">Data Storage Today</a> 
                  <li class="stdLinks"> <a href="http://mobile-tech-today.com/">Mobile Tech Today</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>

                     <div style="padding:15px;"></div>

                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="https://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2018 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


