  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
  <title>Atlassian To Acquire Project Management Firm Trello for $425M | CRM Daily</title>
  <meta property="og:title" content="Atlassian To Acquire Project Management Firm Trello for $425M | CRM Daily" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG21O" />
  <meta property="og:image" content="http://www.crm-daily.com/images/super/larger-16-Merger-Acquisition-puzzle-team1.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="By acquiring the fast-growing project management firm Trello for $425 million, collaboration software provider Atlassian says it expects to fill a gap in its own offerings for workplace teams." />
  <meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Atlassian To Acquire Project Management Firm Trello for $425M | CRM Daily">
  <meta name="twitter:description" content="By acquiring the fast-growing project management firm Trello for $425 million, collaboration software provider Atlassian says it expects to fill a gap in its own offerings for workplace teams.">
  <meta name="twitter:image:src" content="http://www.crm-daily.com/images/super/larger-16-Merger-Acquisition-puzzle-team1.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Atlassian To Acquire Project Management Firm Trello for $425M | CRM Daily - Sales & Marketing News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Atlassian To Acquire Project Management Firm Trello for $425M | CRM Daily - Sales & Marketing News" />
  <meta name="created" content="2017-01-09 09:34:59" />
  <meta name="DC.date.issued" content="2017-01-09"> 
  <meta name="keywords" content="Atlassian,Trello,Cloud Computing,Collaboration,Marketing,Enterprise IT,Acquisition,Technology News" />
  <meta name="description" content="By acquiring the fast-growing project management firm Trello for $425 million, collaboration software provider Atlassian says it expects to fill a gap in its own offerings for workplace teams." />
  <meta name="syndication-source" content="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG21O" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="CRM Daily RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG21O" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

      <script src="http://www.crm-daily.com/share/showads.js"></script>
  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>
<div class="spacerRow"></div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.crm-daily.com"><img src="http://www.crm-daily.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.crm-daily.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.crm-daily.com/search.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="http://www.newsfactor.com/members.xhtml"><img src="http://www.crm-daily.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.crm-daily.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.crm-daily.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.crm-daily.com" target="_top"><img id="notransparency" src="http://images.newsfactor.com/share/images/site/crm-logo.png" width="237" height="35" border="0"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             CUSTOMER RELATIONSHIP MANAGEMENT NEWS. UPDATED <SPAN STYLE="COLOR:#990000">5</SPAN> MINUTES AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.crm-daily.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.crm-daily.com">Home</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=129">CRM Systems</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=41">Customer Service</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=116">Contact Centers</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=203">Sales & Marketing</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=149">Customer Data</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=35">Customer Engagement</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=144">Analytics</a></div><div class="siteMenuItem"><a href="http://www.crm-daily.com/section.xhtml?category=148">CRM Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.crm-daily.com">Home</a> / <a href='http://www.crm-daily.com/section.xhtml?category=203'>Sales & Marketing</a> / Atlassian Buys Trello for $425 Million</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-16-Merger-Acquisition-puzzle-team1.jpg" width="100%" border="0" alt="Atlassian To Acquire Project Management Firm Trello for $425M">
           </div>
           <div class="articleHeadline14">
            Atlassian To Acquire Project Management Firm Trello for $425M
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Shirley Siluk  / CRM Daily</td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=11100ACUG21O&t=Atlassian+To+Acquire+Project+Management+Firm+Trello+for+%24425M"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="http://twitter.com/intent/tweet?text=Atlassian+To+Acquire+Project+Management+Firm+Trello+for+%24425M&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=11100ACUG21O"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=11100ACUG21O&title=Atlassian+To+Acquire+Project+Management+Firm+Trello+for+%24425M&summary=By+acquiring+the+fast-growing+project+management+firm+Trello+for+%24425+million%2C+collaboration+software+provider+Atlassian+says+it+expects+to+fill+a+gap+in+its+own+offerings+for+workplace+teams.&source=CRM Daily"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crm-daily.com/story.xhtml?story_id=11100ACUG21O"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">09</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            <div align='center' valign='top' class='smallText'>
          <!-- Start Skyscraper ad -->
          <!img src='http://images.crm-daily.com/images/tiny-advertisement.gif' alt='Advertisement' border='0'><!br>
<!-- End Skyscraper ad -->
          </div><br>
      </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='http://www.newsfactor.com/share/new_editcheck.xhtml?story_id=104100' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             By acquiring the fast-growing project management firm Trello for $425 million, collaboration software provider Atlassian said today that it expects to fill a gap in its own offerings for workplace teams. The deal also brings together two companies with a shared goal: to put their tools into the hands of 100 million users, according to Atlassian. 
<p>
Atlassian co-founder and co-CEO Mike Cannon-Brookes said Trello's visually based system for managing everything from family projects to Red Cross emergency responses fills a gap between two of Atlassian's tools: JIRA for structured workflows and Confluence for "free-form" collaboration. Trello's key strength is its system for "capturing and adding structure to fluid, fast-forming work," he added.
<p>
Launched five years ago, the <img border='0' src='http://images.newsfactor.com/images/new/icon-inline-shop.gif' width='17' height='13' alt='Relevant Products/Services'></a> base for Trello's cloud-based collaboration tools nearly doubled over the past year to 19 million users. Atlassian, meanwhile, has also grown rapidly via a series of 18 acquisitions since its founding, with six new additions, including Trello, which is the largest, in a little over two years. 
<p>
<span class='subhead'>
Trello Users Include Google, UN
</span>
<p>
"Trello will become an important part of the Atlassian portfolio, offering a fun new way for teams to organize the often messy range of information that feeds into great teamwork," Cannon-Brookes wrote in a company blog post today. "Its card system is intuitive, easy to use, and instantly familiar, which has made it extremely popular with teams across marketing, legal, HR, sales and beyond." 
<p>
Among Trello's wide-ranging customer base are users that include Google, Kickstarter, National Geographic, PayPal, Pixar, the Red Cross, the U.K. government and the United Nations. Developed by Fog Creek Software in 2010, Trello spun out as an independent company in 2014 backed by $10.3 million in venture capital funding. 
<p>
"As part of Atlassian, Trello will be able to leverage investments in R&D that will enhance the product in meaningful ways," Trello CEO Michael Pryor said today in a post on his company's blog. "Our team will be able to focus on improving the core experience of Trello for all users." 
<p>
<span class='subhead'>
Continuing as Standalone Service
</span>
<p>
Expected to close by late March, the Atlassian acquisition of Trello is being paid for with around $360 million in cash, with the rest covered through the exchange of shares and share units. Atlassian said Trello will likely continue operating as a "standalone service" after the deal is completed. 
<p>
Cannon-Brookes said Atlassian will begin working with Trello's product team to help the company speed up its development efforts. Pryor added that Trello's service will also continue integrating its offering with other collaboration tools, including Atlassian's Confluence, JIRA and HipChat. 
<p>
Acquired by Atlassian in 2012, HipChat is a Web-based service for team chats and instant messaging. The new Trello integrations for Atlassian's services will be available to users through Atlassian's <img border='0' src='http://images.newsfactor.com/images/new/icon-inline-shop.gif' width='17' height='13' alt='Relevant Products/Services'></a> software marketplace in the near future, according to Cannon-Brookes. Atlassian said it expects to provide additional details about the Trello acquisition when it releases its next quarterly report on Jan. 19.
<div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Atlassian%22&sort=time">Atlassian</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Trello%22&sort=time">Trello</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Cloud+Computing%22&sort=time">Cloud Computing</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Collaboration%22&sort=time">Collaboration</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Marketing%22&sort=time">Marketing</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Enterprise+IT%22&sort=time">Enterprise IT</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Acquisition%22&sort=time">Acquisition</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Technology+News%22&sort=time">Technology News</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='104100'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Atlassian To Acquire Project Management Firm Trello for $425M'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="http://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="http://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=111001SFX019">Amazon Intros Virtual 'Dash' Buttons</a><p><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=111001SFWZ9I">Salesforce: Customer Service Keys</a><p><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=111001SFWYX6">Oracle Sued Over Pay Discrimination</a><p><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=111001SFWXMX">Mississippi Sues Google over Data</a><p><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=111001SFWWP0">Secure Your Meetings & Conferences</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> SALES & MARKETING
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem"><span class="greyText1">1.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=11100ACUGCX9">Amazon Intros Virtual 'Dash' Buttons</a></div><div class="sidePanelItem"><span class="greyText1">2.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG9R6">Intel To Invest in IoT Retail Platform </a></div><div class="sidePanelItem"><span class="greyText1">3.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG7YF">Lyft Is On Track To Turn a Profit</a></div><div class="sidePanelItem"><span class="greyText1">4.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG7VC">Walmart Boosts E-Commerce Efforts</a></div><div class="sidePanelItem"><span class="greyText1">5.</span> <a href="http://www.crm-daily.com/story.xhtml?story_id=11100ACUG76O">Retail: More Pay, Greater Confidence</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
          <div style="border-top:#444 solid 3px;border-bottom:#444 solid 2px;margin-top:25px;" id="activateNextArticle" name="11100ACUG21O-203">
            <div class="stdLinks">Next Article ></div>
            <div class="nextArticleContainer"><table cellpadding="0" cellspacing="0" width="100%" border="0">
          <tr>
           <td valign="top" style="border-right:#ccc solid 1px;padding-right:10px;">
            <div class="articleHeadline14" style="padding-left:5px;">
              Stop, Amazon! I Don't Really Want To Buy That Dollhouse
            </div>
            <div style="padding:5px;bottom-padding:15px;">
             <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-16-AMAZON-logo-HQbuilding2.jpg" width="641" height="313" border="0" alt="Stop, Amazon! I Don't Really Want To Buy That Dollhouse">
            </div>
           <!--byline-->
            <div class='articleByline14' style="padding-top:10px;padding-bottom:10px;border-top:#ccc solid 1px;border-bottom:#ccc solid 1px;margin-top:10px;margin-bottom:10px;margin-left:5px;" >By Gary Robbins </div>
           <!--/byline-->

           <!-- fancy date word art --------->
          <div style="float:left; padding:0px 15px 5px; 0px; width:160px; border:#ccc solid 0px;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">JANUARY</div>
                   <div class="fancyDateDay">10</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            </div>

            <div class="articleBodyText14" style="margin-left:10px;">
              Don't be surprised if you open your front door and find a dollhouse on the stoop. A San Diego TV station that was trying to tell viewers how to avoid such surprises did the opposite last week while reporting on Amazon Echo, the popular voice-activated, Internet-connected digital assistant.
<p>
A 6 year-old Dallas girl recently told Echo's Alexa operating system she wanted a dollhouse and cookies. Both were delivered to her door, and $160 was charged to her family's Amazon Prime account.
<p>
The story went viral and caught the attention of people like Jim Patton, an anchor at CW 6 in San Diego who said on the air, "I love this little girl, saying 'Alexa ordered me a dollhouse.'"
<p>
His remarks were broadcast into people's homes, causing Amazon Echoes across San Diego County to activate.
<p>
"We had people call the desk, reach out through our website and Facebook page," said Jon Brady, news director at the CW 6. "As far as I know, no one actually had anything delivered."
<p>
The incident highlights the unexpected consequences of a powerful new technology that's still evolving.
<p>
"Ordering a dollhouse may be the least of our worries," said Stephen Cobb, a senior researcher in the San Diego office of ESET, a security company.
<p>
"People need to know that when they bring this technology into their home, they're getting something that listens. What does it listen for? And where does it send what it hears? People need to ask themselves that."
<p>
Cobb learned just how sensitive the system is when he bought an Amazon Echo for his home over the weekend.
<p>
"My wife said, 'I don't want that in the living room,' so I put it in the back bedroom," Cobb said. "Later, we were sitting in the living room and it heard us talking. It's got a very sensitive microphone, and its capacity to interpret what you say is very impressive."
<p>
Amazon introduced Echo in June 2015 as a way to cater to the needs of its customers, especially in their homes. The voice-controlled device can do everything from give people weather and traffic updates to play music, stream podcasts, answer questions and interact with other smart devices.
<p>
Consumers also can use the Alexa operating system to order products from Amazon, a service that helped make the device among the company's best-selling devices during 2016. Google jumped into the market in November, introducing a similar digital assistant known as Home.
<p>
Security hasn't been overlooked.
<p>
Amazon reminded the news media on Monday that Echo users need to verify a pending purchase by giving the Alexa a "yes" response. If consumers want to cancel a mistaken order, they say "no." People also can turn off the feature that allows voice-activated purchases through Alexa or choose a setting that requires a code -- on top of a general verbal comment -- before Alexa initiates an order.
<p>
But Alexa cannot distinguish what is being said by different people. So the system had no idea it was talking to a child when the girl in Dallas recently ordered a dollhouse and cookies.
<p>
Alexa also finds it hard to distinguish between a direct command, and the sort of remark made by CW 6's Jim Patton.
<p>
"I don't think that Amazon really thought through what would happen if people reported something like that on television," said Cobb.
<p>
Software engineers are expected to eliminate such flaws.
<p>
"There will likely be new developments to support voice authentication by voice print or some type of voice password," said Chris Simpson, director of National University's Center for Cybersecurity and Information Assurance.
<p>
"For example, a voice registration system may be implemented into these devices, similar to what banks use for clients to initiate large money transfers."
<p>
Gary Davis is optimistic about what's likely to happen next.
<p>
"I'm a huge advocate for leveraging technologies to deliver levels of automation and convenience that we only dreamed about 10 years ago," said Davis, chief consumer security evangelist at Palo Alto-based Intel Security.
<p>
"My wish for these companies is that they contemplate how to deliver those capabilities as securely as possible. For example, putting controls in place such as using a voice recognition biometric or another form of strong authentication to validate a purchase would make a lot of sense.
<p>
I understand that this may take away from the ultimate inconvenience, but it would go a long way to giving consumers a better sense of control."
            </div><div style="padding-top:10px;padding-left:10px;">
             <!--copyright-->
             <span class=smalltext14><p>&copy; 2017 San Diego Union-Tribune under contract with NewsEdge/Acquire Media. All rights reserved.</span>
            </div>
            <!--/copyright--> <div class="regText14" style="clear:both;padding:15px;padding-left:10px;">
           <b>Read more on:</b> <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Amazon%22&sort=time">Amazon</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Echo Dot%22&sort=time">Echo Dot</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Amazon Echo%22&sort=time">Amazon Echo</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Amazon Prime%22&sort=time">Amazon Prime</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Digital Assistant%22&sort=time">Digital Assistant</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Alexa%22&sort=time">Alexa</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22Internet of Things%22&sort=time">Internet of Things</a>, <a href="http://www.crm-daily.com/search.xhtml?cat_description=search&query=%22E-Commerce%22&sort=time">E-Commerce</a>
          </div>
          </td>
           <td width="350" valign="top" style="padding-left:5px;">
            <div style="padding-bottom:20px;"><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:15px;"><span style="color:#990000;">POPULAR IN</span> SALES & MARKETING</div>
         <ol>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/Atlassian_Buys_Trello_for__425_Million/story.xhtml?story_id=11100ACUG21O">Atlassian Buys Trello for $425 Million</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/Amazon_Intros_Virtual__Dash__Buttons/story.xhtml?story_id=11100ACUGCX9">Amazon Intros Virtual 'Dash' Buttons</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/Intel_To_Invest_in_IoT_Retail_Platform_/story.xhtml?story_id=11100ACUG9R6">Intel To Invest in IoT Retail Platform </a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/Walmart_Boosts_E_Commerce_Efforts/story.xhtml?story_id=11100ACUG7VC">Walmart Boosts E-Commerce Efforts</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/Lyft_Is_On_Track_To_Turn_a_Profit/story.xhtml?story_id=11100ACUG7YF">Lyft Is On Track To Turn a Profit</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/Retail__More_Pay__Greater_Confidence/story.xhtml?story_id=11100ACUG76O">Retail: More Pay, Greater Confidence</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/news/B2B_Content_Marketing_Success/story.xhtml?story_id=11100ACUG51L">B2B Content Marketing Success</a></div>
</ol>    <div style="padding-top:10px;padding-bottom:10px;text-align:center;">    </div><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:0px;"><span style="color:#990000;">THE </span> BIG PICTURE</div>
    <div style="padding:0px 5px 0px 5px;">

         <ol><li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/section.xhtml?category=129">CRM Systems</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/section.xhtml?category=41">Customer Service</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/section.xhtml?category=116">Contact Centers</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/section.xhtml?category=203">Sales & Marketing</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.crm-daily.com/section.xhtml?category=149">Customer Data</a></div>
</ol></div>
             <div style="padding-top:25px;padding-bottom:10px;text-align:center;border-top:#444 solid 2px;margin-top:15px;" align="center">
              <center>     </center>
             </div>  
            </div>
           </td>
          </tr>
         </table>   </div>
            </div>
                </td>
               </tr>
              </table>


<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               CRM DAILY
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=129'>CRM Systems</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=41'>Customer Service</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=116'>Contact Centers</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=203'>Sales & Marketing</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=149'>Customer Data</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=35'>Customer Engagement</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=144'>Analytics</a><li class="stdLinks"> <a href='http://www.crm-daily.com/section.xhtml?category=148'>CRM Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="http://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2017 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


